<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>İşte CHP&#039;nin &#039;Adalet Anıtı&#039; - AÇIK GAZETE</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.acikgazete.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg" /><meta name="author" content="acikgazete">

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.acikgazete.com/iste-chpnin-adalet-aniti/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İşte CHP&#039;nin &#039;Adalet Anıtı&#039; - AÇIK GAZETE" />
<meta property="og:description" content="CHP’nin Adalet Kurultayı’ndan sonra, “Türkiye’de adalet arayışını simgelemek için” Çanakkale’de dikmeyi planladığı ve üzerinde katılımcıların isimlerinin yer alacağı Adalet Anıtı’nın projesi belirlendi." />
<meta property="og:url" content="https://www.acikgazete.com/iste-chpnin-adalet-aniti/" />
<meta property="og:site_name" content="AÇIK GAZETE" />
<meta property="article:publisher" content="https://www.facebook.com/Acikgazete/" />
<meta property="article:tag" content="Adalet Anıtı" />
<meta property="article:section" content="TÜRKİYE" />
<meta property="article:published_time" content="2017-08-25T07:41:52+00:00" />
<meta property="fb:app_id" content="289858294727910" />
<meta property="og:image" content="https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CHP’nin Adalet Kurultayı’ndan sonra, “Türkiye’de adalet arayışını simgelemek için” Çanakkale’de dikmeyi planladığı ve üzerinde katılımcıların isimlerinin yer alacağı Adalet Anıtı’nın projesi belirlendi." />
<meta name="twitter:title" content="İşte CHP&#039;nin &#039;Adalet Anıtı&#039; - AÇIK GAZETE" />
<meta name="twitter:site" content="@acikgazetecom" />
<meta name="twitter:image" content="https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg" />
<meta name="twitter:creator" content="@acikgazetecom" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.acikgazete.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AÇIK GAZETE &raquo; beslemesi" href="https://www.acikgazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AÇIK GAZETE &raquo; yorum beslemesi" href="https://www.acikgazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AÇIK GAZETE &raquo; İşte CHP&#8217;nin &#8216;Adalet Anıtı&#8217; yorum beslemesi" href="https://www.acikgazete.com/iste-chpnin-adalet-aniti/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.acikgazete.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=617352701937"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acikgazete.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3ab1d2b4-5371-47a1-81a3-49d276b75d2c';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone için teşekkür ederiz!";
oneSignal_options['path'] = "https://www.acikgazete.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman aboneliğinizi iptal edebilirsiniz';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet Devam';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır, Teşekkürler';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimler için abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimler için abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimler için abonesiniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone için teşekkür ederiz!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirimleri yeniden almazsınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönetmek';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Aboneliği Kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acikgazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.acikgazete.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.acikgazete.com/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.acikgazete.com/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.acikgazete.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.acikgazete.com/wp-content/themes/Newsmag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.acikgazete.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='https://www.acikgazete.com/wp-content/plugins/lists-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.acikgazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acikgazete.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.acikgazete.com/?p=211552' />
<link rel="alternate" type="application/json+oembed" href="https://www.acikgazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acikgazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1574769441841777",
    enable_page_level_ads: true
  });
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.acikgazete.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.acikgazete.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.acikgazete.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="https:\/\/www.acikgazete.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b50000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol Ok Tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f Ok Tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #% curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58723760-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.acikgazete.com/wp-content/uploads/2016/05/logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.acikgazete.com/wp-content/uploads/2016/05/logo.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acikgazete.com/wp-content/uploads/2016/05/logo.gif" />
<meta name="msapplication-TileImage" content="https://www.acikgazete.com/wp-content/uploads/2016/05/logo.gif" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-211552 single-format-standard iste-chpnin-adalet-aniti single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Acikgazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.acikgazete.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://acikgazete.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/acikgazetecom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-63758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-63758"><a href="/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-10833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10833"><a href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10828"><a href="https://www.acikgazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-10826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10826"><a href="https://www.acikgazete.com/category/dunya/">DÜNYA</a></li>
<li id="menu-item-63968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63968"><a href="https://www.acikgazete.com/category/sizden/">KONUK YAZAR</a></li>
<li id="menu-item-63969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63969"><a href="https://www.acikgazete.com/category/soylesi/">SÖYLEŞİ</a></li>
<li id="menu-item-63970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63970"><a href="https://www.acikgazete.com/category/yazarlar/">YAZARLAR</a></li>
<li id="menu-item-64089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64089"><a href="https://www.acikgazete.com/category/foto-galeri/">FOTO GALERI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Giriş Yap">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Bir hesap oluşturun</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>E-posta</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>kullanıcı adınız</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="KAYIT OL">
	                <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifreni kurtar</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.acikgazete.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Istanbul</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Cuma, Ağustos 25, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Kayıt Ol / Katıl</a></li></ul><div class="menu-top-container"><ul id="menu-top-red-menu" class="top-header-menu"><li id="menu-item-10820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10820"><a href="https://www.acikgazete.com/bize-ulasin/">BİZE ULAŞIN</a></li>
<li id="menu-item-63369" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63369"><a href="https://www.acikgazete.com/hakkimizda/">Biz</a></li>
<li id="menu-item-163722" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-163722"><a href="https://www.acikgazete.com/reklam/">REKLAM</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Acikgazete/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.acikgazete.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://acikgazete.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/acikgazetecom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Giriş Yap</a></li><li><a id="register-link">KAYIT OL</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="kullanıcı adınız" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="şifreniz" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş Yap">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifrenizi mi unuttunuz?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Bir hesap oluşturun</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="E-posta" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="kullanıcı adınız" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt Ol">
                             <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Şifreni kurtar</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="E-posta" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi Gönder">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.acikgazete.com/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo.gif" src="/wp-content/uploads/2016/05/logo.gif" alt=""/>
            <span class="td-visual-hidden">AÇIK GAZETE</span>
        </a>
                </div>
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="https://www.acikgazete.com/">
		<img class="td-retina-data" data-retina="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" src="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-header" href="https://www.acikgazete.com/">
		<img class="td-retina-data" data-retina="/wp-content/uploads/2016/05/logo.gif" src="/wp-content/uploads/2016/05/logo.gif" alt=""/>
	</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-63758"><a href="/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10833"><a href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10828"><a href="https://www.acikgazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10826"><a href="https://www.acikgazete.com/category/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63968"><a href="https://www.acikgazete.com/category/sizden/">KONUK YAZAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63969"><a href="https://www.acikgazete.com/category/soylesi/">SÖYLEŞİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63970"><a href="https://www.acikgazete.com/category/yazarlar/">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64089"><a href="https://www.acikgazete.com/category/foto-galeri/">FOTO GALERI</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.acikgazete.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-1">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-211552" class="post-211552 post type-post status-publish format-standard has-post-thumbnail hentry category-turkiye tag-adalet-aniti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li></ul>
            <header>
                <h1 class="entry-title">İşte CHP&#8217;nin &#8216;Adalet Anıtı&#8217;</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Yazar.. <a href="https://www.acikgazete.com/author/acikgazete1/">acikgazete</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T07:41:52+00:00" >Ağustos 25, 2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+%E2%80%98Adalet+An%C4%B1t%C4%B1%E2%80%99&url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F&via=A%C3%87IK+GAZETE"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.acikgazete.com/iste-chpnin-adalet-aniti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.acikgazete.com/iste-chpnin-adalet-aniti/&amp;media=https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+%E2%80%98Adalet+An%C4%B1t%C4%B1%E2%80%99%20-%20https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.acikgazete.com/iste-chpnin-adalet-aniti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.acikgazete.com/iste-chpnin-adalet-aniti/" data-text="İşte CHP&#8217;nin &#8216;Adalet Anıtı&#8217;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            <div class="td-post-featured-image"><figure><a href="https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg" data-caption="Adalet Anıtı"><img width="300" height="350" class="entry-thumb td-modal-image" src="https://www.acikgazete.com/wp-content/uploads/2017/08/x-49-300x350.jpg" alt="" title="Adalet Anıtı"/></a><figcaption class="wp-caption-text">Adalet Anıtı</figcaption></figure></div>
            <div></div>
<div>
<div>CHP’nin Adalet Kurultayı’ndan sonra, “Türkiye’de adalet arayışını simgelemek için” Çanakkale’de dikmeyi planladığı ve üzerinde katılımcıların isimlerinin yer alacağı Adalet Anıtı’nın projesi belirlendi.</div>
<div>
<p>İsmi açıklanmayan iki heykeltraşın da öneri sunduğu projeler arasından, Eskişehir Büyükşehir Belediye Başkanı Büyükerşen’in hazırladığı ve ortasında, ‘adalet tanrıçası’ Themis’in heykeli’nin bulunduğu Adalet Anıtı tasarımı benimsendi.</p>
<p>Anıt Çanakkale’de Özgürlük Parkı’na dikilecek. Ancak, kurultay alanında da üç boyutlu bir maketinin yer alması planlanıyor. 10 bin kişinin katılması beklenen kurultay kapsamında, anıt için 10 bin tuğla getirildi. CHP Genel Başkan Yardımcısı Seyit Torun, “Anıt Türkiye Cumhuriyeti devleti var oldukça orada kalacak” dedi.</p>
<p>26-29 Ağustos’taki kurultay için hazırlıklar sürerken CHP Genel Başkan Yardımcısı Veli Ağbaba da PKK’lı teröristlerin şehit ettiği öğretmenler Necmettin Yılmaz ve Aybüke Yalçın ile Eren Bülbül, şehit Yarbay Songül Yakut ile katledilen DİSK Genel Başkanı Kemal Türkler’in ailelerine özel davette bulunduklarını söyledi. <strong>Rıfat Başaran / Hürriyet</strong></p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+%E2%80%98Adalet+An%C4%B1t%C4%B1%E2%80%99&url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F&via=A%C3%87IK+GAZETE"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.acikgazete.com/iste-chpnin-adalet-aniti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.acikgazete.com/iste-chpnin-adalet-aniti/&amp;media=https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+%E2%80%98Adalet+An%C4%B1t%C4%B1%E2%80%99%20-%20https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-adalet-aniti%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.acikgazete.com/iste-chpnin-adalet-aniti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.acikgazete.com/iste-chpnin-adalet-aniti/" data-text="İşte CHP&#8217;nin &#8216;Adalet Anıtı&#8217;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki haber</span><a href="https://www.acikgazete.com/mit-cumhurbaskanina-baglandi/">MİT Cumhurbaşkanı&#8217;na bağlandı!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki haber</span><a href="https://www.acikgazete.com/almanya-disisleri-bakani-gabriel-sorunumuz-turklerle-degil-erdoganin-politikalariyla/">Almanya Dışişleri Bakanı Gabriel: Sorunumuz Türklerle değil, Erdoğan&#8217;ın politikalarıyla</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.acikgazete.com/author/acikgazete1/"><img src="https://secure.gravatar.com/avatar/220fd3c4054eab032983d1b250fd930f?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.acikgazete.com/author/acikgazete1/">acikgazete</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="acikgazete"></span><meta itemprop="datePublished" content="2017-08-25T07:41:52+00:00"><meta itemprop="dateModified" content="2017-08-25T07:41:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.acikgazete.com/iste-chpnin-adalet-aniti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/05/logo.gif"></span><meta itemprop="name" content="AÇIK GAZETE"></span><meta itemprop="headline " content="İşte CHP&#039;nin &#039;Adalet Anıtı&#039;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acikgazete.com/wp-content/uploads/2017/08/x-49.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="510"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_599fe32f13f16 = new tdBlock();
block_td_uid_2_599fe32f13f16.id = "td_uid_2_599fe32f13f16";
block_td_uid_2_599fe32f13f16.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_599fe32f13f16_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":211552,"live_filter_cur_post_author":"85"}';
block_td_uid_2_599fe32f13f16.td_column_number = "3";
block_td_uid_2_599fe32f13f16.block_type = "td_block_related_posts";
block_td_uid_2_599fe32f13f16.post_count = "3";
block_td_uid_2_599fe32f13f16.found_posts = "7349";
block_td_uid_2_599fe32f13f16.header_color = "";
block_td_uid_2_599fe32f13f16.ajax_pagination_infinite_stop = "";
block_td_uid_2_599fe32f13f16.max_num_pages = "2450";
tdBlocksArray.push(block_td_uid_2_599fe32f13f16);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_599fe32f13f16_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_599fe32f13f16" ><h4 class="td-related-title"><a id="td_uid_3_599fe32f1ce0f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_599fe32f13f16" href="#">İLGİLİ HABERLER</a><a id="td_uid_4_599fe32f1ce6b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_599fe32f13f16" href="#">YAZARIN DİĞER YAZILARI</a></h4><div id=td_uid_2_599fe32f13f16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.acikgazete.com/mit-cumhurbaskanina-baglandi/" rel="bookmark" title="MİT Cumhurbaşkanı&#8217;na bağlandı!"><img width="238" height="178" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2016/09/mit-238x178.jpg" alt="MİT" title="MİT Cumhurbaşkanı&#8217;na bağlandı!"/></a></div>                <a href="https://www.acikgazete.com/category/turkiye/" class="td-post-category">TÜRKİYE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/mit-cumhurbaskanina-baglandi/" rel="bookmark" title="MİT Cumhurbaşkanı&#8217;na bağlandı!">MİT Cumhurbaşkanı&#8217;na bağlandı!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.acikgazete.com/khk-ile-3-gazete-kapatildi-928-isten-cikarildi/" rel="bookmark" title="KHK ile 3 gazete kapatıldı, 928 işten çıkarıldı"><img width="238" height="178" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2017/08/x-47-238x178.jpg" alt="" title="KHK ile 3 gazete kapatıldı, 928 işten çıkarıldı"/></a></div>                <a href="https://www.acikgazete.com/category/turkiye/" class="td-post-category">TÜRKİYE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/khk-ile-3-gazete-kapatildi-928-isten-cikarildi/" rel="bookmark" title="KHK ile 3 gazete kapatıldı, 928 işten çıkarıldı">KHK ile 3 gazete kapatıldı, 928 işten çıkarıldı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.acikgazete.com/sagin-onemli-isminden-bulent-uluere-ovgu/" rel="bookmark" title="Sağın önemli isminden Bülent Uluer&#8217;e övgü"><img width="238" height="178" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2017/08/x-45-238x178.jpg" alt="" title="Sağın önemli isminden Bülent Uluer&#8217;e övgü"/></a></div>                <a href="https://www.acikgazete.com/category/turkiye/" class="td-post-category">TÜRKİYE</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/sagin-onemli-isminden-bulent-uluere-ovgu/" rel="bookmark" title="Sağın önemli isminden Bülent Uluer&#8217;e övgü">Sağın önemli isminden Bülent Uluer&#8217;e övgü</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_599fe32f13f16" data-td_block_id="td_uid_2_599fe32f13f16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_599fe32f13f16" data-td_block_id="td_uid_2_599fe32f13f16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iste-chpnin-adalet-aniti/#respond" style="display:none;">İptal</a></small></h3>			<form action="https://www.acikgazete.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="İsim:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorumu Gönder" /> <input type='hidden' name='comment_post_ID' value='211552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51e638812e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.cyprusparadise.com/?AffiliateID=123"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2017/05/CyprusParadise.png" class="img-square" alt="Cyprus Paradise" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.tulipholidays.com/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/tulip.jpg" class="img-square" alt="tulip holidays" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.oakfieldsolicitors.com/home.html"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/oakfield.jpg" class="img-square" alt="oakfield solicitors" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.matbaa.co.uk/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/matbaa.jpg" class="img-square" alt="MATBAA DESIGN PRINT" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.acikgazete.com/emlakta-oook-deneyimli-bir-ekip/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/one_nest.jpg" class="img-square" alt="One nest" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://fa-accountancy.com/"><img width="300" height="123" src="https://www.acikgazete.com/wp-content/uploads/2017/03/f_a_reklam.jpg" class="img-square" alt="fa-accountancy" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://streetmap.co.uk/map.srf?x=530968&amp;y=192127&amp;z=0&amp;sv=N13+4UR&amp;st=2&amp;pc=N13+4UR&amp;mapp=map.srf&amp;searchp=ids.srf"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2017/01/billur_co.jpg" class="img-square" alt="Billur &amp; Co" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.acikgazete.com/emre-zeren-co/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/zeren.jpg" class="img-square" alt="" /></a></p></span></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://fabukmagazine.com/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2017/01/fabuk.jpg" class="img-square" alt="Fabuk Magazine" /></a></p></span></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_archive"><div class="block-title"><span>ARSIV</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">ARSIV</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Ay Seçin</option>
				<option value='https://www.acikgazete.com/2017/08/'> Ağustos 2017 &nbsp;(182)</option>
	<option value='https://www.acikgazete.com/2017/07/'> Temmuz 2017 &nbsp;(233)</option>
	<option value='https://www.acikgazete.com/2017/06/'> Haziran 2017 &nbsp;(266)</option>
	<option value='https://www.acikgazete.com/2017/05/'> Mayıs 2017 &nbsp;(260)</option>
	<option value='https://www.acikgazete.com/2017/04/'> Nisan 2017 &nbsp;(307)</option>
	<option value='https://www.acikgazete.com/2017/03/'> Mart 2017 &nbsp;(264)</option>
	<option value='https://www.acikgazete.com/2017/02/'> Şubat 2017 &nbsp;(287)</option>
	<option value='https://www.acikgazete.com/2017/01/'> Ocak 2017 &nbsp;(338)</option>
	<option value='https://www.acikgazete.com/2016/12/'> Aralık 2016 &nbsp;(345)</option>
	<option value='https://www.acikgazete.com/2016/11/'> Kasım 2016 &nbsp;(299)</option>
	<option value='https://www.acikgazete.com/2016/10/'> Ekim 2016 &nbsp;(304)</option>
	<option value='https://www.acikgazete.com/2016/09/'> Eylül 2016 &nbsp;(275)</option>
	<option value='https://www.acikgazete.com/2016/08/'> Ağustos 2016 &nbsp;(327)</option>
	<option value='https://www.acikgazete.com/2016/07/'> Temmuz 2016 &nbsp;(269)</option>
	<option value='https://www.acikgazete.com/2016/06/'> Haziran 2016 &nbsp;(238)</option>
	<option value='https://www.acikgazete.com/2016/05/'> Mayıs 2016 &nbsp;(259)</option>
	<option value='https://www.acikgazete.com/2016/04/'> Nisan 2016 &nbsp;(265)</option>
	<option value='https://www.acikgazete.com/2016/03/'> Mart 2016 &nbsp;(301)</option>
	<option value='https://www.acikgazete.com/2016/02/'> Şubat 2016 &nbsp;(283)</option>
	<option value='https://www.acikgazete.com/2016/01/'> Ocak 2016 &nbsp;(260)</option>
	<option value='https://www.acikgazete.com/2015/12/'> Aralık 2015 &nbsp;(289)</option>
	<option value='https://www.acikgazete.com/2015/11/'> Kasım 2015 &nbsp;(265)</option>
	<option value='https://www.acikgazete.com/2015/10/'> Ekim 2015 &nbsp;(268)</option>
	<option value='https://www.acikgazete.com/2015/09/'> Eylül 2015 &nbsp;(224)</option>
	<option value='https://www.acikgazete.com/2015/08/'> Ağustos 2015 &nbsp;(283)</option>
	<option value='https://www.acikgazete.com/2015/07/'> Temmuz 2015 &nbsp;(304)</option>
	<option value='https://www.acikgazete.com/2015/06/'> Haziran 2015 &nbsp;(258)</option>
	<option value='https://www.acikgazete.com/2015/05/'> Mayıs 2015 &nbsp;(310)</option>
	<option value='https://www.acikgazete.com/2015/04/'> Nisan 2015 &nbsp;(280)</option>
	<option value='https://www.acikgazete.com/2015/03/'> Mart 2015 &nbsp;(331)</option>
	<option value='https://www.acikgazete.com/2015/02/'> Şubat 2015 &nbsp;(287)</option>
	<option value='https://www.acikgazete.com/2015/01/'> Ocak 2015 &nbsp;(320)</option>
	<option value='https://www.acikgazete.com/2014/12/'> Aralık 2014 &nbsp;(326)</option>
	<option value='https://www.acikgazete.com/2014/11/'> Kasım 2014 &nbsp;(302)</option>
	<option value='https://www.acikgazete.com/2014/10/'> Ekim 2014 &nbsp;(275)</option>
	<option value='https://www.acikgazete.com/2014/09/'> Eylül 2014 &nbsp;(284)</option>
	<option value='https://www.acikgazete.com/2014/08/'> Ağustos 2014 &nbsp;(328)</option>
	<option value='https://www.acikgazete.com/2014/07/'> Temmuz 2014 &nbsp;(299)</option>
	<option value='https://www.acikgazete.com/2014/06/'> Haziran 2014 &nbsp;(273)</option>
	<option value='https://www.acikgazete.com/2014/05/'> Mayıs 2014 &nbsp;(306)</option>
	<option value='https://www.acikgazete.com/2014/04/'> Nisan 2014 &nbsp;(297)</option>
	<option value='https://www.acikgazete.com/2014/03/'> Mart 2014 &nbsp;(322)</option>
	<option value='https://www.acikgazete.com/2014/02/'> Şubat 2014 &nbsp;(293)</option>
	<option value='https://www.acikgazete.com/2014/01/'> Ocak 2014 &nbsp;(362)</option>
	<option value='https://www.acikgazete.com/2013/12/'> Aralık 2013 &nbsp;(357)</option>
	<option value='https://www.acikgazete.com/2013/11/'> Kasım 2013 &nbsp;(308)</option>
	<option value='https://www.acikgazete.com/2013/10/'> Ekim 2013 &nbsp;(315)</option>
	<option value='https://www.acikgazete.com/2013/09/'> Eylül 2013 &nbsp;(307)</option>
	<option value='https://www.acikgazete.com/2013/08/'> Ağustos 2013 &nbsp;(298)</option>
	<option value='https://www.acikgazete.com/2013/07/'> Temmuz 2013 &nbsp;(331)</option>
	<option value='https://www.acikgazete.com/2013/06/'> Haziran 2013 &nbsp;(380)</option>
	<option value='https://www.acikgazete.com/2013/05/'> Mayıs 2013 &nbsp;(359)</option>
	<option value='https://www.acikgazete.com/2013/04/'> Nisan 2013 &nbsp;(336)</option>
	<option value='https://www.acikgazete.com/2013/03/'> Mart 2013 &nbsp;(347)</option>
	<option value='https://www.acikgazete.com/2013/02/'> Şubat 2013 &nbsp;(322)</option>
	<option value='https://www.acikgazete.com/2013/01/'> Ocak 2013 &nbsp;(366)</option>
	<option value='https://www.acikgazete.com/2012/12/'> Aralık 2012 &nbsp;(368)</option>
	<option value='https://www.acikgazete.com/2012/11/'> Kasım 2012 &nbsp;(363)</option>
	<option value='https://www.acikgazete.com/2012/10/'> Ekim 2012 &nbsp;(393)</option>
	<option value='https://www.acikgazete.com/2012/09/'> Eylül 2012 &nbsp;(392)</option>
	<option value='https://www.acikgazete.com/2012/08/'> Ağustos 2012 &nbsp;(408)</option>
	<option value='https://www.acikgazete.com/2012/07/'> Temmuz 2012 &nbsp;(313)</option>
	<option value='https://www.acikgazete.com/2012/06/'> Haziran 2012 &nbsp;(369)</option>
	<option value='https://www.acikgazete.com/2012/05/'> Mayıs 2012 &nbsp;(449)</option>
	<option value='https://www.acikgazete.com/2012/04/'> Nisan 2012 &nbsp;(435)</option>
	<option value='https://www.acikgazete.com/2012/03/'> Mart 2012 &nbsp;(429)</option>
	<option value='https://www.acikgazete.com/2012/02/'> Şubat 2012 &nbsp;(444)</option>
	<option value='https://www.acikgazete.com/2012/01/'> Ocak 2012 &nbsp;(483)</option>
	<option value='https://www.acikgazete.com/2011/12/'> Aralık 2011 &nbsp;(415)</option>
	<option value='https://www.acikgazete.com/2011/11/'> Kasım 2011 &nbsp;(385)</option>
	<option value='https://www.acikgazete.com/2011/10/'> Ekim 2011 &nbsp;(414)</option>
	<option value='https://www.acikgazete.com/2011/09/'> Eylül 2011 &nbsp;(405)</option>
	<option value='https://www.acikgazete.com/2011/08/'> Ağustos 2011 &nbsp;(570)</option>
	<option value='https://www.acikgazete.com/2011/07/'> Temmuz 2011 &nbsp;(438)</option>
	<option value='https://www.acikgazete.com/2011/06/'> Haziran 2011 &nbsp;(372)</option>
	<option value='https://www.acikgazete.com/2011/05/'> Mayıs 2011 &nbsp;(461)</option>
	<option value='https://www.acikgazete.com/2011/04/'> Nisan 2011 &nbsp;(453)</option>
	<option value='https://www.acikgazete.com/2011/03/'> Mart 2011 &nbsp;(595)</option>
	<option value='https://www.acikgazete.com/2011/02/'> Şubat 2011 &nbsp;(512)</option>
	<option value='https://www.acikgazete.com/2011/01/'> Ocak 2011 &nbsp;(586)</option>
	<option value='https://www.acikgazete.com/2010/12/'> Aralık 2010 &nbsp;(622)</option>
	<option value='https://www.acikgazete.com/2010/11/'> Kasım 2010 &nbsp;(555)</option>
	<option value='https://www.acikgazete.com/2010/10/'> Ekim 2010 &nbsp;(587)</option>
	<option value='https://www.acikgazete.com/2010/09/'> Eylül 2010 &nbsp;(533)</option>
	<option value='https://www.acikgazete.com/2010/08/'> Ağustos 2010 &nbsp;(471)</option>
	<option value='https://www.acikgazete.com/2010/07/'> Temmuz 2010 &nbsp;(379)</option>
	<option value='https://www.acikgazete.com/2010/06/'> Haziran 2010 &nbsp;(389)</option>
	<option value='https://www.acikgazete.com/2010/05/'> Mayıs 2010 &nbsp;(476)</option>
	<option value='https://www.acikgazete.com/2010/04/'> Nisan 2010 &nbsp;(517)</option>
	<option value='https://www.acikgazete.com/2010/03/'> Mart 2010 &nbsp;(626)</option>
	<option value='https://www.acikgazete.com/2010/02/'> Şubat 2010 &nbsp;(514)</option>
	<option value='https://www.acikgazete.com/2010/01/'> Ocak 2010 &nbsp;(489)</option>
	<option value='https://www.acikgazete.com/2009/12/'> Aralık 2009 &nbsp;(459)</option>
	<option value='https://www.acikgazete.com/2009/11/'> Kasım 2009 &nbsp;(501)</option>
	<option value='https://www.acikgazete.com/2009/10/'> Ekim 2009 &nbsp;(493)</option>
	<option value='https://www.acikgazete.com/2009/09/'> Eylül 2009 &nbsp;(489)</option>
	<option value='https://www.acikgazete.com/2009/08/'> Ağustos 2009 &nbsp;(497)</option>
	<option value='https://www.acikgazete.com/2009/07/'> Temmuz 2009 &nbsp;(527)</option>
	<option value='https://www.acikgazete.com/2009/06/'> Haziran 2009 &nbsp;(573)</option>
	<option value='https://www.acikgazete.com/2009/05/'> Mayıs 2009 &nbsp;(628)</option>
	<option value='https://www.acikgazete.com/2009/04/'> Nisan 2009 &nbsp;(543)</option>
	<option value='https://www.acikgazete.com/2009/03/'> Mart 2009 &nbsp;(589)</option>
	<option value='https://www.acikgazete.com/2009/02/'> Şubat 2009 &nbsp;(447)</option>
	<option value='https://www.acikgazete.com/2009/01/'> Ocak 2009 &nbsp;(557)</option>
	<option value='https://www.acikgazete.com/2008/12/'> Aralık 2008 &nbsp;(623)</option>
	<option value='https://www.acikgazete.com/2008/11/'> Kasım 2008 &nbsp;(635)</option>
	<option value='https://www.acikgazete.com/2008/10/'> Ekim 2008 &nbsp;(602)</option>
	<option value='https://www.acikgazete.com/2008/09/'> Eylül 2008 &nbsp;(593)</option>
	<option value='https://www.acikgazete.com/2008/08/'> Ağustos 2008 &nbsp;(545)</option>
	<option value='https://www.acikgazete.com/2008/07/'> Temmuz 2008 &nbsp;(583)</option>
	<option value='https://www.acikgazete.com/2008/06/'> Haziran 2008 &nbsp;(527)</option>
	<option value='https://www.acikgazete.com/2008/05/'> Mayıs 2008 &nbsp;(545)</option>
	<option value='https://www.acikgazete.com/2008/04/'> Nisan 2008 &nbsp;(379)</option>
	<option value='https://www.acikgazete.com/2008/03/'> Mart 2008 &nbsp;(621)</option>
	<option value='https://www.acikgazete.com/2008/02/'> Şubat 2008 &nbsp;(555)</option>
	<option value='https://www.acikgazete.com/2008/01/'> Ocak 2008 &nbsp;(602)</option>
	<option value='https://www.acikgazete.com/2007/12/'> Aralık 2007 &nbsp;(559)</option>
	<option value='https://www.acikgazete.com/2007/11/'> Kasım 2007 &nbsp;(564)</option>
	<option value='https://www.acikgazete.com/2007/10/'> Ekim 2007 &nbsp;(524)</option>
	<option value='https://www.acikgazete.com/2007/09/'> Eylül 2007 &nbsp;(562)</option>
	<option value='https://www.acikgazete.com/2007/08/'> Ağustos 2007 &nbsp;(529)</option>
	<option value='https://www.acikgazete.com/2007/07/'> Temmuz 2007 &nbsp;(543)</option>
	<option value='https://www.acikgazete.com/2007/06/'> Haziran 2007 &nbsp;(515)</option>
	<option value='https://www.acikgazete.com/2007/05/'> Mayıs 2007 &nbsp;(556)</option>
	<option value='https://www.acikgazete.com/2007/04/'> Nisan 2007 &nbsp;(492)</option>
	<option value='https://www.acikgazete.com/2007/03/'> Mart 2007 &nbsp;(600)</option>
	<option value='https://www.acikgazete.com/2007/02/'> Şubat 2007 &nbsp;(512)</option>
	<option value='https://www.acikgazete.com/2007/01/'> Ocak 2007 &nbsp;(616)</option>
	<option value='https://www.acikgazete.com/2006/12/'> Aralık 2006 &nbsp;(555)</option>
	<option value='https://www.acikgazete.com/2006/11/'> Kasım 2006 &nbsp;(593)</option>
	<option value='https://www.acikgazete.com/2006/10/'> Ekim 2006 &nbsp;(531)</option>
	<option value='https://www.acikgazete.com/2006/09/'> Eylül 2006 &nbsp;(539)</option>
	<option value='https://www.acikgazete.com/2006/08/'> Ağustos 2006 &nbsp;(523)</option>
	<option value='https://www.acikgazete.com/2006/07/'> Temmuz 2006 &nbsp;(464)</option>
	<option value='https://www.acikgazete.com/2006/06/'> Haziran 2006 &nbsp;(491)</option>
	<option value='https://www.acikgazete.com/2006/05/'> Mayıs 2006 &nbsp;(484)</option>
	<option value='https://www.acikgazete.com/2006/04/'> Nisan 2006 &nbsp;(482)</option>
	<option value='https://www.acikgazete.com/2006/03/'> Mart 2006 &nbsp;(538)</option>
	<option value='https://www.acikgazete.com/2006/02/'> Şubat 2006 &nbsp;(484)</option>
	<option value='https://www.acikgazete.com/2006/01/'> Ocak 2006 &nbsp;(520)</option>
	<option value='https://www.acikgazete.com/2005/12/'> Aralık 2005 &nbsp;(552)</option>
	<option value='https://www.acikgazete.com/2005/11/'> Kasım 2005 &nbsp;(541)</option>
	<option value='https://www.acikgazete.com/2005/10/'> Ekim 2005 &nbsp;(580)</option>
	<option value='https://www.acikgazete.com/2005/09/'> Eylül 2005 &nbsp;(459)</option>
	<option value='https://www.acikgazete.com/2005/08/'> Ağustos 2005 &nbsp;(488)</option>
	<option value='https://www.acikgazete.com/2005/07/'> Temmuz 2005 &nbsp;(461)</option>
	<option value='https://www.acikgazete.com/2005/06/'> Haziran 2005 &nbsp;(577)</option>
	<option value='https://www.acikgazete.com/2005/05/'> Mayıs 2005 &nbsp;(632)</option>
	<option value='https://www.acikgazete.com/2005/04/'> Nisan 2005 &nbsp;(548)</option>
	<option value='https://www.acikgazete.com/2005/03/'> Mart 2005 &nbsp;(483)</option>
	<option value='https://www.acikgazete.com/2005/02/'> Şubat 2005 &nbsp;(382)</option>
	<option value='https://www.acikgazete.com/2005/01/'> Ocak 2005 &nbsp;(300)</option>
	<option value='https://www.acikgazete.com/2004/12/'> Aralık 2004 &nbsp;(100)</option>
	<option value='https://www.acikgazete.com/2004/11/'> Kasım 2004 &nbsp;(120)</option>
	<option value='https://www.acikgazete.com/2004/10/'> Ekim 2004 &nbsp;(159)</option>
	<option value='https://www.acikgazete.com/2004/09/'> Eylül 2004 &nbsp;(115)</option>
	<option value='https://www.acikgazete.com/2004/08/'> Ağustos 2004 &nbsp;(164)</option>
	<option value='https://www.acikgazete.com/2004/07/'> Temmuz 2004 &nbsp;(193)</option>
	<option value='https://www.acikgazete.com/2004/06/'> Haziran 2004 &nbsp;(1)</option>
	<option value='https://www.acikgazete.com/2004/04/'> Nisan 2004 &nbsp;(4)</option>
	<option value='https://www.acikgazete.com/2003/11/'> Kasım 2003 &nbsp;(5)</option>
	<option value='https://www.acikgazete.com/2003/07/'> Temmuz 2003 &nbsp;(5)</option>
	<option value='https://www.acikgazete.com/2003/05/'> Mayıs 2003 &nbsp;(19)</option>
	<option value='https://www.acikgazete.com/2001/12/'> Aralık 2001 &nbsp;(2)</option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border td-add-border">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-ana-menu-container"><ul id="menu-ana-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-63758"><a href="/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10833"><a href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10828"><a href="https://www.acikgazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10826"><a href="https://www.acikgazete.com/category/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63968"><a href="https://www.acikgazete.com/category/sizden/">KONUK YAZAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63969"><a href="https://www.acikgazete.com/category/soylesi/">SÖYLEŞİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63970"><a href="https://www.acikgazete.com/category/yazarlar/">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64089"><a href="https://www.acikgazete.com/category/foto-galeri/">FOTO GALERI</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2004 - 2016 acikgazete.com HER HAKKI SAKLIDIR... ALINTILARDA KAYNAK GÖSTERMEK ZORUNLUDUR.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58723760-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 599fe32f8b3a5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript">/*
 * Adding the column
 */
function rd_user_id_column( $columns ) {
	$columns['user_id'] = 'ID';
	return $columns;
}
add_filter('manage_users_columns', 'rd_user_id_column');
 
/*
 * Column content
 */
function rd_user_id_column_content($value, $column_name, $user_id) {
	if ( 'user_id' == $column_name )
		return $user_id;
	return $value;
}
add_action('manage_users_custom_column',  'rd_user_id_column_content', 10, 3);
 
/*
 * Column style (you can skip this if you want)
 */
function rd_user_id_column_style(){
	echo '<style>.column-user_id{width: 5%}</style>';
}
add_action('admin_head-users.php',  'rd_user_id_column_style');</script><script type='text/javascript' src='https://www.acikgazete.com/wp-content/plugins/akismet/_inc/form.js' defer onload=''></script>
<link rel='stylesheet' id='image-widget-frontend-css'  href='https://www.acikgazete.com/wp-content/plugins/image-widget-deluxe/css/image-widget-frontend.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acikgazete.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js' defer onload=''></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/comment-reply.min.js' defer onload=''></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Istanbul","api_language":"tr","today_icon":"clear-sky-d","today_icon_text":"a\u00e7\u0131k","today_temp":[21.9,71.4],"today_humidity":60,"today_wind_speed":[4.1,2.5],"today_min":[20,68],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1503741600,"day_temp":[25,77],"day_name":"Cts","owm_day_index":1},{"timestamp":1503828000,"day_temp":[25,78],"day_name":"Paz","owm_day_index":2},{"timestamp":1503914400,"day_temp":[28,82],"day_name":"Pts","owm_day_index":3},{"timestamp":1504000800,"day_temp":[27,81],"day_name":"Sal","owm_day_index":4},{"timestamp":1504087200,"day_temp":[28,82],"day_name":"\u00c7ar","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[211552]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.acikgazete.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.acikgazete.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.697 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-25 08:43:27 -->

<!-- Compression = gzip -->