<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>İşte CHP&#039;nin yerel seçim hedefi! - AÇIK GAZETE</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.acikgazete.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İşte CHP&#039;nin yerel seçim hedefi! - AÇIK GAZETE" />
<meta property="og:description" content="Anayasa değişikliği referandumunda “Hayır” oylarının önde çıktığı Ankara, İstanbul, Adana, Manisa ve Mersin’i yerel seçimde alma hesaplarının yapıldığı CHP, İstanbul için şimdiden sahaya indi." />
<meta property="og:url" content="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" />
<meta property="og:site_name" content="AÇIK GAZETE" />
<meta property="article:publisher" content="https://www.facebook.com/Acikgazete/" />
<meta property="article:tag" content="CHP" />
<meta property="article:section" content="TÜRKİYE" />
<meta property="article:published_time" content="2017-09-05T08:40:28+00:00" />
<meta property="fb:app_id" content="289858294727910" />
<meta property="og:image" content="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" />
<meta property="og:image:secure_url" content="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" />
<meta property="og:image:width" content="423" />
<meta property="og:image:height" content="297" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anayasa değişikliği referandumunda “Hayır” oylarının önde çıktığı Ankara, İstanbul, Adana, Manisa ve Mersin’i yerel seçimde alma hesaplarının yapıldığı CHP, İstanbul için şimdiden sahaya indi." />
<meta name="twitter:title" content="İşte CHP&#039;nin yerel seçim hedefi! - AÇIK GAZETE" />
<meta name="twitter:site" content="@acikgazetecom" />
<meta name="twitter:image" content="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" />
<meta name="twitter:creator" content="@acikgazetecom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.acikgazete.com\/","name":"A\u00c7IK GAZETE","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.acikgazete.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.acikgazete.com\/iste-chpnin-yerel-secim-hedefi\/","sameAs":["https:\/\/www.facebook.com\/Acikgazete\/","https:\/\/twitter.com\/acikgazetecom"],"@id":"#organization","name":"A\u00c7IK GAZETE","logo":"https:\/\/www.acikgazete.com\/wp-content\/uploads\/2016\/06\/logo_new.gif"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.acikgazete.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AÇIK GAZETE &raquo; beslemesi" href="https://www.acikgazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AÇIK GAZETE &raquo; yorum beslemesi" href="https://www.acikgazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AÇIK GAZETE &raquo; İşte CHP&#8217;nin yerel seçim hedefi! yorum beslemesi" href="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.acikgazete.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.acikgazete.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.acikgazete.com/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.acikgazete.com/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.acikgazete.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.acikgazete.com/wp-content/themes/Newsmag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.acikgazete.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='https://www.acikgazete.com/wp-content/plugins/lists-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/jquery/jquery-migrate.min.js' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.acikgazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.acikgazete.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.acikgazete.com/?p=211894' />
<link rel="alternate" type="application/json+oembed" href="https://www.acikgazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.acikgazete.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1574769441841777",
    enable_page_level_ads: true
  });
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.acikgazete.com\/wp-admin\/","wpRestNonce":"9e84376959","wpRestUrl":"https:\/\/www.acikgazete.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.acikgazete.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.acikgazete.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=617352701937"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.acikgazete.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3ab1d2b4-5371-47a1-81a3-49d276b75d2c';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone için teşekkür ederiz!";
oneSignal_options['path'] = "https://www.acikgazete.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Açık Gazete Web Bildirim ile, web sitesine girmeden de haberleri takip edebilirsiniz';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'istediğiniz zaman aboneliğinizi iptal edebilirsiniz';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Evet Devam';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Hayır, Teşekkürler';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Bildirimler için abone olmak için tıklayın';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Bildirimler için abone olun';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bildirimler için abonesiniz';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Abone için teşekkür ederiz!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Bildirimleri yeniden almazsınız';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Site bildirimlerini yönetmek';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abone ol';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Aboneliği Kaldır';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Bildirim engelini kaldır';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.acikgazete.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.acikgazete.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="L\u00fctfen bekleyin ...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% i\u00e7eri\u011fi y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #%curr% y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58723760-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.acikgazete.com/",
                                "name": "Ana sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.acikgazete.com/category/turkiye/",
                                "name": "TÜRKİYE"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/",
                                "name": "İşte CHP&#8217;nin yerel seçim hedefi!"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.acikgazete.com/wp-content/uploads/2016/05/logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://www.acikgazete.com/wp-content/uploads/2016/05/logo.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.acikgazete.com/wp-content/uploads/2016/05/logo.gif" />
<meta name="msapplication-TileImage" content="https://www.acikgazete.com/wp-content/uploads/2016/05/logo.gif" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-211894 single-format-standard iste-chpnin-yerel-secim-hedefi global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/acikgazete" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@acikgazetecom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-63758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-63758"><a href="/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-10833" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10833"><a href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li>
<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10828"><a href="https://www.acikgazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li id="menu-item-10826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10826"><a href="https://www.acikgazete.com/category/dunya/">DÜNYA</a></li>
<li id="menu-item-63968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63968"><a href="https://www.acikgazete.com/category/sizden/">KONUK YAZAR</a></li>
<li id="menu-item-63969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63969"><a href="https://www.acikgazete.com/category/soylesi/">SÖYLEŞİ</a></li>
<li id="menu-item-63970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63970"><a href="https://www.acikgazete.com/category/yazarlar/">YAZARLAR</a></li>
<li id="menu-item-64089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64089"><a href="https://www.acikgazete.com/category/foto-galeri/">FOTO GALERI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.acikgazete.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Arama</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">London</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Salı, Eylül 5, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-red-menu" class="top-header-menu"><li id="menu-item-10820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10820"><a href="https://www.acikgazete.com/bize-ulasin/">BİZE ULAŞIN</a></li>
<li id="menu-item-63369" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-63369"><a href="https://www.acikgazete.com/hakkimizda/">Biz</a></li>
<li id="menu-item-163722" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-163722"><a href="https://www.acikgazete.com/reklam/">REKLAM</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/acikgazete" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@acikgazetecom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.acikgazete.com/">
            <img class="td-retina-data" data-retina="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" src="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" alt=""/>
            <span class="td-visual-hidden">AÇIK GAZETE</span>
        </a>
                </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_59aebe8dd33ef_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.acikgazete.com/">
        <img class="td-retina-data" data-retina="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" src="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" alt=""/>
    </a>
        </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-63758"><a href="/"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10833"><a href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10828"><a href="https://www.acikgazete.com/category/ingiltere/">İNGİLTERE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10826"><a href="https://www.acikgazete.com/category/dunya/">DÜNYA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63968"><a href="https://www.acikgazete.com/category/sizden/">KONUK YAZAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63969"><a href="https://www.acikgazete.com/category/soylesi/">SÖYLEŞİ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63970"><a href="https://www.acikgazete.com/category/yazarlar/">YAZARLAR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64089"><a href="https://www.acikgazete.com/category/foto-galeri/">FOTO GALERI</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.acikgazete.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Arama" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-211894" class="post-211894 post type-post status-publish format-standard has-post-thumbnail hentry category-turkiye tag-chp" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.acikgazete.com/">Ana sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm mesajlarını görüntüle TÜRKİYE" class="entry-crumb" href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">İşte CHP&#8217;nin yerel seçim hedefi!</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE</a></li></ul>
            <header>
                <h1 class="entry-title">İşte CHP&#8217;nin yerel seçim hedefi!</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Tarafından</div> <a href="https://www.acikgazete.com/author/acikgazete1/">acikgazete</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T08:40:28+00:00" >Eylül 5, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-211894">47</span></div>                    <div class="td-post-comments"><a href="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+yerel+se%C3%A7im+hedefi%21&url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F&via=A%C3%87IK+GAZETE"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/&amp;media=https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+yerel+se%C3%A7im+hedefi%21%20-%20https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" data-caption=""><img width="423" height="297" class="entry-thumb td-modal-image" src="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg 423w, https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG-300x211.jpg 300w" sizes="(max-width: 423px) 100vw, 423px" alt="" title="mdKdwu8cHvG"/></a></div>
        <div></div>
<div>
<div>Anayasa değişikliği referandumunda “Hayır” oylarının önde çıktığı Ankara, İstanbul, Adana, Manisa ve Mersin’i yerel seçimde alma hesaplarının yapıldığı CHP, İstanbul için şimdiden sahaya indi.</div>
<div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_59aebe8de8fa3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Adalet Yürüyüşü ve Adalet Kurultayı’yla referandumun ardından çıkış yakalayan CHP’de, bir yandan 2018 olağan kurultayı, diğer yandan da yerel seçim hazırlıkları eşzamanlı olarak yürütülüyor. Bayramdan sonra olağan kurultay sürecinin resmen başlayacağı CHP’de, 2019 yerel seçimine ilişkin parti yönetiminin sürpriz bir karar almaya hazırlandığı öğrenildi. CHP yönetiminin, 2019 yerel seçiminde belediye başkanlığı veya belediye meclis üyeliği düşünenlerin kurultay sürecinde partinin il ve ilçe yönetimlerinde görev almamalarına ilişkin bir karar almayı planladığı belirtildi. Bu yönde karar çıkarsa, il ve ilçelerde görev alanlar 2019 yerel seçiminde aday olamayacak.</p>
<p>Gazete Habertürk&#8217;ten Düzgün Karadaş&#8217;ın haberine göre CHP’de mevcut belediye başkanlarının durumlarını performansları belirleyecek. Performans ölçümü için önümüzdeki dönemde anketler yapılacak. CHP, kendisine ait belediyelerden çok belediyesinin bulunmadığı illere yönelik çalışmalara hız verdi. Referandumdaki “Hayır” oylarını yerel seçimde sandığa taşımak için çalışmalar şimdiden başladı. Özellikle Ankara, İstanbul, Adana, Manisa ve Mersin gibi illerde sadece CHP’den değil, “Hayır” blokundan oy alacak adaylarla seçime gidilmesi bekleniyor.</p>
<p>2014 yılındaki yerel seçimde Ankara’da Mansur Yavaş ile kıl payı kaybeden CHP, “Hayır” oylarının yüksek çıkmasının ardından yerel seçimde başkenti kazanmak için umutlandı. Seçimin ardından CHP’den istifa etse de 2019 yerel seçimi için Ankara’da Mansur Yavaş ismi büyükşehir adaylığı için öne çıkarken; eski Ankaragücü Başkanı Cengiz Topel Yıldırım ile Yenimahalle Belediye Başkanı Fethi Yaşar’ın da adı kulislerde konuşuluyor.</p>
<p><strong>MEGAKENTE ADAY ÇOK</strong></p>
<p>İstanbul Büyükşehir Belediye Başkanlığı aday adaylığı için CHP’den ilk TBMM Grup Başkanvekili Akif Hamzaçebi kolları sıvadı. CHP Genel Başkanı Kemal Kılıçdaroğlu ile görüşerek aday adaylığını resmen ilan eden Hamzaçebi şimdiden sahaya inerken; Grup Başkanvekili Engin Altay, İstanbul Milletvekilleri Gürsel Tekin ve İlhan Kesici ile İstanbul İl Başkanı Cemal Canpolat’ın isimleri de adaylık için kulislerde konuşuluyor.</p>
<p><strong>KOÇ VE BOYNER SÜRPRİZİ</strong></p>
<p>CHP’den parti dışından İstanbul Büyükşehir Belediye Başkanlığı adaylığı için ise işadamı Ali Koç ile eski TÜSİAD Başkanı Ümit Boyner’in isimleri dillendiriliyor. Bir önceki yerel seçimde büyükşehir adayı olan Mustafa Sarıgül’ün ise yeniden Şişli’ye talip olduğu kulislerde konuşuluyor.</p>
<p><strong>KOCAOĞLU BELİRLEYİCİ</strong></p>
<p>CHP’nin kalesi İzmir’de Aziz Kocaoğlu’nun aday olması durumunda tekrar aday gösterilmesi beklenirken; aday olmaması durumunda ise Kılıçdaroğlu’nun bir kadın adayı çıkarmasının sürpriz olmayacağı belirtiliyor. İzmir Büyükşehir Belediye Başkanlığı için ayrıca eski il başkanı Alaattin Yüksel, CHP Genel Sekreteri Kamil Okyay Sındır, Genel Başkan Yardımcısı Erdal Aksünger ve Seferihisar Belediye Başkanı Tunç Soyer’in isimleri de konuşuluyor.</p>
<p>Eskişehir’de ise “Devam” kararı alması durumunda Yılmaz Büyükerşen yine rakipsiz görünüyor. Büyükerşen’in aday olmaması durumunda Odunpazarı Belediye Başkanı Kazım Kurt ile Tepebaşı Belediye Başkanı Ahmet Ataç büyükşehir için yarışacak.</p>
<p>Referandumda “Hayır” oylarının daha çok çıktığı Manisa için de özel bir çalışma yürüten CHP Lideri’nin, bu kentte sağ seçmenden oy alacak bir adayla seçime girilmesine sıcak baktığı ve bu konuda güçlü bir aday adayını partisine transfer ederek sürpriz yapmaya hazırlandığı ifade ediliyor.</p>
</div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_59aebe8de9f43_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1574769441841777" data-ad-slot="5405150069"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://www.acikgazete.com/tag/chp/">CHP</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+yerel+se%C3%A7im+hedefi%21&url=https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F&via=A%C3%87IK+GAZETE"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/&amp;media=https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C4%B0%C5%9Fte+CHP%E2%80%99nin+yerel+se%C3%A7im+hedefi%21%20-%20https%3A%2F%2Fwww.acikgazete.com%2Fiste-chpnin-yerel-secim-hedefi%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" data-text="İşte CHP&#8217;nin yerel seçim hedefi!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki makale</span><a href="https://www.acikgazete.com/kolombiya-hukumeti-eln-ateskes-imzaladi/">Kolombiya hükümeti ve ELN ateşkes imzaladı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki makale</span><a href="https://www.acikgazete.com/tencere-dibin-kara-2/">İNGİLTERE&#8230; Tencere dibin kara!</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.acikgazete.com/author/acikgazete1/"><img src="https://secure.gravatar.com/avatar/220fd3c4054eab032983d1b250fd930f?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.acikgazete.com/author/acikgazete1/">acikgazete</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="acikgazete"></span><meta itemprop="datePublished" content="2017-09-05T08:40:28+00:00"><meta itemprop="dateModified" content="2017-09-05T08:40:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif"></span><meta itemprop="name" content="AÇIK GAZETE"></span><meta itemprop="headline " content="İşte CHP&#039;nin yerel seçim hedefi!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG.jpg"><meta itemprop="width" content="423"><meta itemprop="height" content="297"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_59aebe8df2be5 = new tdBlock();
block_td_uid_4_59aebe8df2be5.id = "td_uid_4_59aebe8df2be5";
block_td_uid_4_59aebe8df2be5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_59aebe8df2be5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59aebe8df2be5_rand","tdc_css_class_style":"td_uid_4_59aebe8df2be5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":211894,"live_filter_cur_post_author":"85","block_template_id":""}';
block_td_uid_4_59aebe8df2be5.td_column_number = "3";
block_td_uid_4_59aebe8df2be5.block_type = "td_block_related_posts";
block_td_uid_4_59aebe8df2be5.post_count = "3";
block_td_uid_4_59aebe8df2be5.found_posts = "7377";
block_td_uid_4_59aebe8df2be5.header_color = "";
block_td_uid_4_59aebe8df2be5.ajax_pagination_infinite_stop = "";
block_td_uid_4_59aebe8df2be5.max_num_pages = "2459";
tdBlocksArray.push(block_td_uid_4_59aebe8df2be5);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_59aebe8df2be5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59aebe8df2be5" ><h4 class="td-related-title"><a id="td_uid_5_59aebe8e0ea9d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59aebe8df2be5" href="#">İLGİLİ MAKALELER</a><a id="td_uid_6_59aebe8e0eaf4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59aebe8df2be5" href="#">BU YAZARDAN DAHA FAZLASI</a></h4><div id=td_uid_4_59aebe8df2be5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.acikgazete.com/enflasyon-yeniden-cift-hanede-68/" rel="bookmark" title="Enflasyon yeniden çift hanede: %10,68"><img width="238" height="178" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2016/07/pdnKdNS437y-238x178.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2016/07/pdnKdNS437y-238x178.jpg 238w, https://www.acikgazete.com/wp-content/uploads/2016/07/pdnKdNS437y-80x60.jpg 80w, https://www.acikgazete.com/wp-content/uploads/2016/07/pdnKdNS437y-100x75.jpg 100w, https://www.acikgazete.com/wp-content/uploads/2016/07/pdnKdNS437y-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Enflasyon yeniden çift hanede: %10,68"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/enflasyon-yeniden-cift-hanede-68/" rel="bookmark" title="Enflasyon yeniden çift hanede: %10,68">Enflasyon yeniden çift hanede: %10,68</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.acikgazete.com/milyonerler-turkiyeyi-terk-ediyor/" rel="bookmark" title="Milyonerler Türkiye&#8217;yi terk ediyor"><img width="238" height="178" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2016/05/1eada7E2DcN.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2016/05/1eada7E2DcN.jpg 255w, https://www.acikgazete.com/wp-content/uploads/2016/05/1eada7E2DcN-80x60.jpg 80w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Milyonerler Türkiye&#8217;yi terk ediyor"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/milyonerler-turkiyeyi-terk-ediyor/" rel="bookmark" title="Milyonerler Türkiye&#8217;yi terk ediyor">Milyonerler Türkiye&#8217;yi terk ediyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.acikgazete.com/ataturkculuk-ile-ataturk-ilke-inkilaplari-ders-kitabindan-cikarildi/" rel="bookmark" title="Atatürkçülük ile Atatürk İlke ve İnkilapları ders kitabından çıkarıldı"><img width="238" height="178" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2017/09/x-8-238x178.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2017/09/x-8-238x178.jpg 238w, https://www.acikgazete.com/wp-content/uploads/2017/09/x-8-80x60.jpg 80w, https://www.acikgazete.com/wp-content/uploads/2017/09/x-8-100x75.jpg 100w, https://www.acikgazete.com/wp-content/uploads/2017/09/x-8-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Atatürkçülük ile Atatürk İlke ve İnkilapları ders kitabından çıkarıldı"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/ataturkculuk-ile-ataturk-ilke-inkilaplari-ders-kitabindan-cikarildi/" rel="bookmark" title="Atatürkçülük ile Atatürk İlke ve İnkilapları ders kitabından çıkarıldı">Atatürkçülük ile Atatürk İlke ve İnkilapları ders kitabından çıkarıldı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59aebe8df2be5" data-td_block_id="td_uid_4_59aebe8df2be5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59aebe8df2be5" data-td_block_id="td_uid_4_59aebe8df2be5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">BİR CEVAP BIRAK <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iste-chpnin-yerel-secim-hedefi/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="https://www.acikgazete.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Adı:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Yap" /> <input type='hidden' name='comment_post_ID' value='211894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc0e0c73f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_59aebe8e26a48_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BİZİ TAKİP EDİN</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">665</span><span class="td_social_info td_social_info_name">Hayranlar</span><span class="td_social_button"><a href="https://www.facebook.com/Acikgazete"  target="_blank" >Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">110</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/@acikgazetecom"  target="_blank" >Takip et</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://qlmc-turkishclinic.co.uk/"><img width="331" height="138" src="https://www.acikgazete.com/wp-content/uploads/2017/08/quality.jpg" class="img-square" alt="" srcset="https://www.acikgazete.com/wp-content/uploads/2017/08/quality.jpg 331w, https://www.acikgazete.com/wp-content/uploads/2017/08/quality-300x125.jpg 300w" sizes="(max-width: 331px) 100vw, 331px" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.tulipholidays.com/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/tulip.jpg" class="img-square" alt="tulip holidays" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.oakfieldsolicitors.com/home.html"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/oakfield.jpg" class="img-square" alt="oakfield solicitors" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.cyprusparadise.com/?AffiliateID=123"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2017/05/CyprusParadise.png" class="img-square" alt="Cyprus Paradise" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="https://www.acikgazete.com/emlakta-oook-deneyimli-bir-ekip/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/one_nest.jpg" class="img-square" alt="One nest" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://metoprint.net/"><img width="331" height="138" src="https://www.acikgazete.com/wp-content/uploads/2017/08/meto.jpg" class="img-square" alt="" srcset="https://www.acikgazete.com/wp-content/uploads/2017/08/meto.jpg 331w, https://www.acikgazete.com/wp-content/uploads/2017/08/meto-300x125.jpg 300w" sizes="(max-width: 331px) 100vw, 331px" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.matbaa.co.uk/"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2016/07/matbaa.jpg" class="img-square" alt="MATBAA DESIGN PRINT" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://fa-accountancy.com/"><img width="300" height="123" src="https://www.acikgazete.com/wp-content/uploads/2017/03/f_a_reklam.jpg" class="img-square" alt="fa-accountancy" /></a></p></span></aside><aside class="td_block_template_1 widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://streetmap.co.uk/map.srf?x=530968&amp;y=192127&amp;z=0&amp;sv=N13+4UR&amp;st=2&amp;pc=N13+4UR&amp;mapp=map.srf&amp;searchp=ids.srf"><img width="300" height="124" src="https://www.acikgazete.com/wp-content/uploads/2017/01/billur_co.jpg" class="img-square" alt="Billur &amp; Co" /></a></p></span></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>ARŞİV</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">ARŞİV</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Ay Seçin</option>
				<option value='https://www.acikgazete.com/2017/09/'> Eylül 2017 </option>
	<option value='https://www.acikgazete.com/2017/08/'> Ağustos 2017 </option>
	<option value='https://www.acikgazete.com/2017/07/'> Temmuz 2017 </option>
	<option value='https://www.acikgazete.com/2017/06/'> Haziran 2017 </option>
	<option value='https://www.acikgazete.com/2017/05/'> Mayıs 2017 </option>
	<option value='https://www.acikgazete.com/2017/04/'> Nisan 2017 </option>
	<option value='https://www.acikgazete.com/2017/03/'> Mart 2017 </option>
	<option value='https://www.acikgazete.com/2017/02/'> Şubat 2017 </option>
	<option value='https://www.acikgazete.com/2017/01/'> Ocak 2017 </option>
	<option value='https://www.acikgazete.com/2016/12/'> Aralık 2016 </option>
	<option value='https://www.acikgazete.com/2016/11/'> Kasım 2016 </option>
	<option value='https://www.acikgazete.com/2016/10/'> Ekim 2016 </option>
	<option value='https://www.acikgazete.com/2016/09/'> Eylül 2016 </option>
	<option value='https://www.acikgazete.com/2016/08/'> Ağustos 2016 </option>
	<option value='https://www.acikgazete.com/2016/07/'> Temmuz 2016 </option>
	<option value='https://www.acikgazete.com/2016/06/'> Haziran 2016 </option>
	<option value='https://www.acikgazete.com/2016/05/'> Mayıs 2016 </option>
	<option value='https://www.acikgazete.com/2016/04/'> Nisan 2016 </option>
	<option value='https://www.acikgazete.com/2016/03/'> Mart 2016 </option>
	<option value='https://www.acikgazete.com/2016/02/'> Şubat 2016 </option>
	<option value='https://www.acikgazete.com/2016/01/'> Ocak 2016 </option>
	<option value='https://www.acikgazete.com/2015/12/'> Aralık 2015 </option>
	<option value='https://www.acikgazete.com/2015/11/'> Kasım 2015 </option>
	<option value='https://www.acikgazete.com/2015/10/'> Ekim 2015 </option>
	<option value='https://www.acikgazete.com/2015/09/'> Eylül 2015 </option>
	<option value='https://www.acikgazete.com/2015/08/'> Ağustos 2015 </option>
	<option value='https://www.acikgazete.com/2015/07/'> Temmuz 2015 </option>
	<option value='https://www.acikgazete.com/2015/06/'> Haziran 2015 </option>
	<option value='https://www.acikgazete.com/2015/05/'> Mayıs 2015 </option>
	<option value='https://www.acikgazete.com/2015/04/'> Nisan 2015 </option>
	<option value='https://www.acikgazete.com/2015/03/'> Mart 2015 </option>
	<option value='https://www.acikgazete.com/2015/02/'> Şubat 2015 </option>
	<option value='https://www.acikgazete.com/2015/01/'> Ocak 2015 </option>
	<option value='https://www.acikgazete.com/2014/12/'> Aralık 2014 </option>
	<option value='https://www.acikgazete.com/2014/11/'> Kasım 2014 </option>
	<option value='https://www.acikgazete.com/2014/10/'> Ekim 2014 </option>
	<option value='https://www.acikgazete.com/2014/09/'> Eylül 2014 </option>
	<option value='https://www.acikgazete.com/2014/08/'> Ağustos 2014 </option>
	<option value='https://www.acikgazete.com/2014/07/'> Temmuz 2014 </option>
	<option value='https://www.acikgazete.com/2014/06/'> Haziran 2014 </option>
	<option value='https://www.acikgazete.com/2014/05/'> Mayıs 2014 </option>
	<option value='https://www.acikgazete.com/2014/04/'> Nisan 2014 </option>
	<option value='https://www.acikgazete.com/2014/03/'> Mart 2014 </option>
	<option value='https://www.acikgazete.com/2014/02/'> Şubat 2014 </option>
	<option value='https://www.acikgazete.com/2014/01/'> Ocak 2014 </option>
	<option value='https://www.acikgazete.com/2013/12/'> Aralık 2013 </option>
	<option value='https://www.acikgazete.com/2013/11/'> Kasım 2013 </option>
	<option value='https://www.acikgazete.com/2013/10/'> Ekim 2013 </option>
	<option value='https://www.acikgazete.com/2013/09/'> Eylül 2013 </option>
	<option value='https://www.acikgazete.com/2013/08/'> Ağustos 2013 </option>
	<option value='https://www.acikgazete.com/2013/07/'> Temmuz 2013 </option>
	<option value='https://www.acikgazete.com/2013/06/'> Haziran 2013 </option>
	<option value='https://www.acikgazete.com/2013/05/'> Mayıs 2013 </option>
	<option value='https://www.acikgazete.com/2013/04/'> Nisan 2013 </option>
	<option value='https://www.acikgazete.com/2013/03/'> Mart 2013 </option>
	<option value='https://www.acikgazete.com/2013/02/'> Şubat 2013 </option>
	<option value='https://www.acikgazete.com/2013/01/'> Ocak 2013 </option>
	<option value='https://www.acikgazete.com/2012/12/'> Aralık 2012 </option>
	<option value='https://www.acikgazete.com/2012/11/'> Kasım 2012 </option>
	<option value='https://www.acikgazete.com/2012/10/'> Ekim 2012 </option>
	<option value='https://www.acikgazete.com/2012/09/'> Eylül 2012 </option>
	<option value='https://www.acikgazete.com/2012/08/'> Ağustos 2012 </option>
	<option value='https://www.acikgazete.com/2012/07/'> Temmuz 2012 </option>
	<option value='https://www.acikgazete.com/2012/06/'> Haziran 2012 </option>
	<option value='https://www.acikgazete.com/2012/05/'> Mayıs 2012 </option>
	<option value='https://www.acikgazete.com/2012/04/'> Nisan 2012 </option>
	<option value='https://www.acikgazete.com/2012/03/'> Mart 2012 </option>
	<option value='https://www.acikgazete.com/2012/02/'> Şubat 2012 </option>
	<option value='https://www.acikgazete.com/2012/01/'> Ocak 2012 </option>
	<option value='https://www.acikgazete.com/2011/12/'> Aralık 2011 </option>
	<option value='https://www.acikgazete.com/2011/11/'> Kasım 2011 </option>
	<option value='https://www.acikgazete.com/2011/10/'> Ekim 2011 </option>
	<option value='https://www.acikgazete.com/2011/09/'> Eylül 2011 </option>
	<option value='https://www.acikgazete.com/2011/08/'> Ağustos 2011 </option>
	<option value='https://www.acikgazete.com/2011/07/'> Temmuz 2011 </option>
	<option value='https://www.acikgazete.com/2011/06/'> Haziran 2011 </option>
	<option value='https://www.acikgazete.com/2011/05/'> Mayıs 2011 </option>
	<option value='https://www.acikgazete.com/2011/04/'> Nisan 2011 </option>
	<option value='https://www.acikgazete.com/2011/03/'> Mart 2011 </option>
	<option value='https://www.acikgazete.com/2011/02/'> Şubat 2011 </option>
	<option value='https://www.acikgazete.com/2011/01/'> Ocak 2011 </option>
	<option value='https://www.acikgazete.com/2010/12/'> Aralık 2010 </option>
	<option value='https://www.acikgazete.com/2010/11/'> Kasım 2010 </option>
	<option value='https://www.acikgazete.com/2010/10/'> Ekim 2010 </option>
	<option value='https://www.acikgazete.com/2010/09/'> Eylül 2010 </option>
	<option value='https://www.acikgazete.com/2010/08/'> Ağustos 2010 </option>
	<option value='https://www.acikgazete.com/2010/07/'> Temmuz 2010 </option>
	<option value='https://www.acikgazete.com/2010/06/'> Haziran 2010 </option>
	<option value='https://www.acikgazete.com/2010/05/'> Mayıs 2010 </option>
	<option value='https://www.acikgazete.com/2010/04/'> Nisan 2010 </option>
	<option value='https://www.acikgazete.com/2010/03/'> Mart 2010 </option>
	<option value='https://www.acikgazete.com/2010/02/'> Şubat 2010 </option>
	<option value='https://www.acikgazete.com/2010/01/'> Ocak 2010 </option>
	<option value='https://www.acikgazete.com/2009/12/'> Aralık 2009 </option>
	<option value='https://www.acikgazete.com/2009/11/'> Kasım 2009 </option>
	<option value='https://www.acikgazete.com/2009/10/'> Ekim 2009 </option>
	<option value='https://www.acikgazete.com/2009/09/'> Eylül 2009 </option>
	<option value='https://www.acikgazete.com/2009/08/'> Ağustos 2009 </option>
	<option value='https://www.acikgazete.com/2009/07/'> Temmuz 2009 </option>
	<option value='https://www.acikgazete.com/2009/06/'> Haziran 2009 </option>
	<option value='https://www.acikgazete.com/2009/05/'> Mayıs 2009 </option>
	<option value='https://www.acikgazete.com/2009/04/'> Nisan 2009 </option>
	<option value='https://www.acikgazete.com/2009/03/'> Mart 2009 </option>
	<option value='https://www.acikgazete.com/2009/02/'> Şubat 2009 </option>
	<option value='https://www.acikgazete.com/2009/01/'> Ocak 2009 </option>
	<option value='https://www.acikgazete.com/2008/12/'> Aralık 2008 </option>
	<option value='https://www.acikgazete.com/2008/11/'> Kasım 2008 </option>
	<option value='https://www.acikgazete.com/2008/10/'> Ekim 2008 </option>
	<option value='https://www.acikgazete.com/2008/09/'> Eylül 2008 </option>
	<option value='https://www.acikgazete.com/2008/08/'> Ağustos 2008 </option>
	<option value='https://www.acikgazete.com/2008/07/'> Temmuz 2008 </option>
	<option value='https://www.acikgazete.com/2008/06/'> Haziran 2008 </option>
	<option value='https://www.acikgazete.com/2008/05/'> Mayıs 2008 </option>
	<option value='https://www.acikgazete.com/2008/04/'> Nisan 2008 </option>
	<option value='https://www.acikgazete.com/2008/03/'> Mart 2008 </option>
	<option value='https://www.acikgazete.com/2008/02/'> Şubat 2008 </option>
	<option value='https://www.acikgazete.com/2008/01/'> Ocak 2008 </option>
	<option value='https://www.acikgazete.com/2007/12/'> Aralık 2007 </option>
	<option value='https://www.acikgazete.com/2007/11/'> Kasım 2007 </option>
	<option value='https://www.acikgazete.com/2007/10/'> Ekim 2007 </option>
	<option value='https://www.acikgazete.com/2007/09/'> Eylül 2007 </option>
	<option value='https://www.acikgazete.com/2007/08/'> Ağustos 2007 </option>
	<option value='https://www.acikgazete.com/2007/07/'> Temmuz 2007 </option>
	<option value='https://www.acikgazete.com/2007/06/'> Haziran 2007 </option>
	<option value='https://www.acikgazete.com/2007/05/'> Mayıs 2007 </option>
	<option value='https://www.acikgazete.com/2007/04/'> Nisan 2007 </option>
	<option value='https://www.acikgazete.com/2007/03/'> Mart 2007 </option>
	<option value='https://www.acikgazete.com/2007/02/'> Şubat 2007 </option>
	<option value='https://www.acikgazete.com/2007/01/'> Ocak 2007 </option>
	<option value='https://www.acikgazete.com/2006/12/'> Aralık 2006 </option>
	<option value='https://www.acikgazete.com/2006/11/'> Kasım 2006 </option>
	<option value='https://www.acikgazete.com/2006/10/'> Ekim 2006 </option>
	<option value='https://www.acikgazete.com/2006/09/'> Eylül 2006 </option>
	<option value='https://www.acikgazete.com/2006/08/'> Ağustos 2006 </option>
	<option value='https://www.acikgazete.com/2006/07/'> Temmuz 2006 </option>
	<option value='https://www.acikgazete.com/2006/06/'> Haziran 2006 </option>
	<option value='https://www.acikgazete.com/2006/05/'> Mayıs 2006 </option>
	<option value='https://www.acikgazete.com/2006/04/'> Nisan 2006 </option>
	<option value='https://www.acikgazete.com/2006/03/'> Mart 2006 </option>
	<option value='https://www.acikgazete.com/2006/02/'> Şubat 2006 </option>
	<option value='https://www.acikgazete.com/2006/01/'> Ocak 2006 </option>
	<option value='https://www.acikgazete.com/2005/12/'> Aralık 2005 </option>
	<option value='https://www.acikgazete.com/2005/11/'> Kasım 2005 </option>
	<option value='https://www.acikgazete.com/2005/10/'> Ekim 2005 </option>
	<option value='https://www.acikgazete.com/2005/09/'> Eylül 2005 </option>
	<option value='https://www.acikgazete.com/2005/08/'> Ağustos 2005 </option>
	<option value='https://www.acikgazete.com/2005/07/'> Temmuz 2005 </option>
	<option value='https://www.acikgazete.com/2005/06/'> Haziran 2005 </option>
	<option value='https://www.acikgazete.com/2005/05/'> Mayıs 2005 </option>
	<option value='https://www.acikgazete.com/2005/04/'> Nisan 2005 </option>
	<option value='https://www.acikgazete.com/2005/03/'> Mart 2005 </option>
	<option value='https://www.acikgazete.com/2005/02/'> Şubat 2005 </option>
	<option value='https://www.acikgazete.com/2005/01/'> Ocak 2005 </option>
	<option value='https://www.acikgazete.com/2004/12/'> Aralık 2004 </option>
	<option value='https://www.acikgazete.com/2004/11/'> Kasım 2004 </option>
	<option value='https://www.acikgazete.com/2004/10/'> Ekim 2004 </option>
	<option value='https://www.acikgazete.com/2004/09/'> Eylül 2004 </option>
	<option value='https://www.acikgazete.com/2004/08/'> Ağustos 2004 </option>
	<option value='https://www.acikgazete.com/2004/07/'> Temmuz 2004 </option>
	<option value='https://www.acikgazete.com/2004/06/'> Haziran 2004 </option>
	<option value='https://www.acikgazete.com/2004/04/'> Nisan 2004 </option>
	<option value='https://www.acikgazete.com/2003/11/'> Kasım 2003 </option>
	<option value='https://www.acikgazete.com/2003/07/'> Temmuz 2003 </option>
	<option value='https://www.acikgazete.com/2003/05/'> Mayıs 2003 </option>
	<option value='https://www.acikgazete.com/2001/12/'> Aralık 2001 </option>

		</select>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.acikgazete.com/"><img class="td-retina-data" src="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" data-retina="https://www.acikgazete.com/wp-content/uploads/2016/06/logo_new.gif" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/acikgazete" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/@acikgazetecom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_59aebe8e55243_rand td_block_template_1"  data-td-block-uid="td_uid_9_59aebe8e55243" ><script>var block_td_uid_9_59aebe8e55243 = new tdBlock();
block_td_uid_9_59aebe8e55243.id = "td_uid_9_59aebe8e55243";
block_td_uid_9_59aebe8e55243.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"DAHA FAZLA HABER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"no_border_top","class":"td_uid_9_59aebe8e55243_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59aebe8e55243_rand","tdc_css_class_style":"td_uid_9_59aebe8e55243_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59aebe8e55243.td_column_number = "1";
block_td_uid_9_59aebe8e55243.block_type = "td_block_7";
block_td_uid_9_59aebe8e55243.post_count = "3";
block_td_uid_9_59aebe8e55243.found_posts = "66146";
block_td_uid_9_59aebe8e55243.header_color = "";
block_td_uid_9_59aebe8e55243.ajax_pagination_infinite_stop = "";
block_td_uid_9_59aebe8e55243.max_num_pages = "22049";
tdBlocksArray.push(block_td_uid_9_59aebe8e55243);
</script><h4 class="block-title"><span class="td-pulldown-size">DAHA FAZLA HABER</span></h4><div id=td_uid_9_59aebe8e55243 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.acikgazete.com/yeni-sinav-sistemi-gcse-sonuclari/" rel="bookmark" title="Yeni sınav sistemi ve GCSE sonuçları"><img width="100" height="75" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2016/07/oktay_sahbaz_kalem-100x75.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2016/07/oktay_sahbaz_kalem-100x75.jpg 100w, https://www.acikgazete.com/wp-content/uploads/2016/07/oktay_sahbaz_kalem-80x60.jpg 80w, https://www.acikgazete.com/wp-content/uploads/2016/07/oktay_sahbaz_kalem-180x135.jpg 180w, https://www.acikgazete.com/wp-content/uploads/2016/07/oktay_sahbaz_kalem-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="oktay şahbaz" title="Yeni sınav sistemi ve GCSE sonuçları"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/yeni-sinav-sistemi-gcse-sonuclari/" rel="bookmark" title="Yeni sınav sistemi ve GCSE sonuçları">Yeni sınav sistemi ve GCSE sonuçları</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T10:02:42+00:00" >Eylül 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.acikgazete.com/tencere-dibin-kara-2/" rel="bookmark" title="İNGİLTERE&#8230; Tencere dibin kara!"><img width="100" height="75" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2016/05/2007.11.29_12-14-57alman_merkel_tr.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2016/05/2007.11.29_12-14-57alman_merkel_tr.jpg 272w, https://www.acikgazete.com/wp-content/uploads/2016/05/2007.11.29_12-14-57alman_merkel_tr-80x60.jpg 80w" sizes="(max-width: 100px) 100vw, 100px" alt="Almanya-Türkiye" title="İNGİLTERE&#8230; Tencere dibin kara!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/tencere-dibin-kara-2/" rel="bookmark" title="İNGİLTERE&#8230; Tencere dibin kara!">İNGİLTERE&#8230; Tencere dibin kara!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:54:33+00:00" >Eylül 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" rel="bookmark" title="İşte CHP&#8217;nin yerel seçim hedefi!"><img width="100" height="75" class="entry-thumb" src="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG-100x75.jpg" srcset="https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG-100x75.jpg 100w, https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG-80x60.jpg 80w, https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG-180x135.jpg 180w, https://www.acikgazete.com/wp-content/uploads/2016/07/mdKdwu8cHvG-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="İşte CHP&#8217;nin yerel seçim hedefi!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.acikgazete.com/iste-chpnin-yerel-secim-hedefi/" rel="bookmark" title="İşte CHP&#8217;nin yerel seçim hedefi!">İşte CHP&#8217;nin yerel seçim hedefi!</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T08:40:28+00:00" >Eylül 5, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_59aebe8e64ede_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59aebe8e64ede" ><h4 class="block-title"><span class="td-pulldown-size">POPÜLER KATEGORİ</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.acikgazete.com/category/guncel/">GUNCEL<span class="td-cat-no">15435</span></a></li><li><a href="https://www.acikgazete.com/category/dunya/">DÜNYA<span class="td-cat-no">11898</span></a></li><li><a href="https://www.acikgazete.com/category/yazarlar/">YAZARLAR<span class="td-cat-no">8810</span></a></li><li><a href="https://www.acikgazete.com/category/ingiltere/">İNGİLTERE<span class="td-cat-no">8589</span></a></li><li><a href="https://www.acikgazete.com/category/turkiye/">TÜRKİYE<span class="td-cat-no">7378</span></a></li><li><a href="https://www.acikgazete.com/category/editorden/">EDITORDEN<span class="td-cat-no">4870</span></a></li><li><a href="https://www.acikgazete.com/category/kultur-sanat/">KÜLTÜR-SANAT<span class="td-cat-no">4561</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-58723760-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 59aebe8e6df4d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='image-widget-frontend-css'  href='https://www.acikgazete.com/wp-content/plugins/image-widget-deluxe/css/image-widget-frontend.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.acikgazete.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js' defer onload=''></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/comment-reply.min.js' defer onload=''></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-includes/js/wp-embed.min.js' defer onload=''></script>
<script type='text/javascript' src='https://www.acikgazete.com/wp-content/plugins/akismet/_inc/form.js' defer onload=''></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"London","api_location":"London","api_language":"tr","today_icon":"shower-rain-d","today_icon_text":"k\u0131sa s\u00fcreli ya\u011fmur","today_temp":[19.1,66.4],"today_humidity":68,"today_wind_speed":[5.7,3.5],"today_min":[18,64.4],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504695600,"day_temp":[16,61],"day_name":"\u00c7ar","owm_day_index":1},{"timestamp":1504782000,"day_temp":[15,60],"day_name":"Per","owm_day_index":2},{"timestamp":1504868400,"day_temp":[14,58],"day_name":"Cum","owm_day_index":3},{"timestamp":1504954800,"day_temp":[15,59],"day_name":"Cts","owm_day_index":4},{"timestamp":1505041200,"day_temp":[16,60],"day_name":"Paz","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.acikgazete.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.acikgazete.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#efefef;
}
.td-header-row.td-header-header {
        background-color: #ffffff;
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }

    
    .td-footer-container,
    .td-footer-container a,
    .td-footer-container li,
    .td-footer-container .footer-text-wrap,
    .td-footer-container .meta-info .entry-date,
    .td-footer-container .td-module-meta-info .entry-date,
    .td-footer-container .td_block_text_with_title,
    .td-footer-container .woocommerce .star-rating::before,
    .td-footer-container .widget_text p,
    .td-footer-container .widget_calendar #today,
    .td-footer-container .td-social-style3 .td_social_type a,
    .td-footer-container .td-social-style3,
    .td-footer-container .td-social-style4 .td_social_type a,
    .td-footer-container .td-social-style4,
    .td-footer-container .td-social-style9,
    .td-footer-container .td-social-style10,
    .td-footer-container .td-social-style2 .td_social_type a,
    .td-footer-container .td-social-style8 .td_social_type a,
    .td-footer-container .td-social-style2 .td_social_type,
    .td-footer-container .td-social-style8 .td_social_type,
    .td-footer-container .td-post-author-name a:hover {
        color: #ffffff;
    }
    .td-footer-container .td_module_mx1 .meta-info .entry-date,
    .td-footer-container .td_social_button a,
    .td-footer-container .td-post-category,
    .td-footer-container .td-post-category:hover,
    .td-footer-container .td-module-comments a,
    .td-footer-container .td_module_mx1 .td-post-author-name a:hover,
    .td-footer-container .td-theme-slider .slide-meta a {
    	color: #fff
    }
    .td-footer-container .widget_tag_cloud a {
    	border-color: #ffffff;
    }
    .td-footer-container .td-excerpt,
    .td-footer-container .widget_rss .rss-date,
    .td-footer-container .widget_rss cite {
    	color: #ffffff;
    	opacity: 0.7;
    }
    .td-footer-container .td-read-more a,
    .td-footer-container .td-read-more a:hover {
    	color: #fff;
    }

    
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_5,
    .td-footer-container .td_module_9 .item-details,
    .td-footer-container .td_module_8 .item-details,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .widget_recent_comments li,
    .td-footer-container .widget_recent_entries li,
    .td-footer-container table td,
    .td-footer-container table th,
    .td-footer-container .td-social-style2 .td_social_type .td-social-box,
    .td-footer-container .td-social-style8 .td_social_type .td-social-box,
    .td-footer-container .td-social-style2 .td_social_type .td_social_button,
    .td-footer-container .td-social-style8 .td_social_type .td_social_button {
        border-color: rgba(255, 255, 255, 0.1);
    }
</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59aebe8e6ee8f"></textarea>
						<div id="td_live_css_uid_1_59aebe8e6ee8f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59aebe8e6ee8f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59aebe8e6ee8f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.466 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-05 15:11:10 -->

<!-- Compression = gzip -->